[Bitrix\Main\Config\ConfigurationException] 
Class '\Bitrix\Main\DB\MysqlConnection' for 'default' connection was not found (180)
/var/www/yafor/data/www/yafor.ru/bitrix/modules/main/lib/data/connectionpool.php:52
#0: Bitrix\Main\Data\ConnectionPool->createConnection(string, array)
	/var/www/yafor/data/www/yafor.ru/bitrix/modules/main/lib/data/connectionpool.php:80
#1: Bitrix\Main\Data\ConnectionPool->getConnection(string)
	/var/www/yafor/data/www/yafor.ru/bitrix/modules/main/lib/application.php:342
#2: Bitrix\Main\Application::getConnection()
	/var/www/yafor/data/www/yafor.ru/bitrix/modules/main/lib/eventmanager.php:241
#3: Bitrix\Main\EventManager->loadEventHandlers()
	/var/www/yafor/data/www/yafor.ru/bitrix/modules/main/lib/eventmanager.php:340
#4: Bitrix\Main\EventManager->findEventHandlers(string, string)
	/var/www/yafor/data/www/yafor.ru/bitrix/modules/main/classes/general/module.php:340
#5: GetModuleEvents(string, string, boolean)
	/var/www/yafor/data/www/yafor.ru/bitrix/modules/main/include.php:277
#6: require_once(string)
	/var/www/yafor/data/www/yafor.ru/bitrix/modules/main/include/prolog_before.php:14
#7: require_once(string)
	/var/www/yafor/data/www/yafor.ru/bitrix/modules/main/include/prolog.php:11
#8: require_once(string)
	/var/www/yafor/data/www/yafor.ru/bitrix/header.php:1
#9: require(string)
	/var/www/yafor/data/www/yafor.ru/forum/index.php:2
#10: include_once(string)
	/var/www/yafor/data/www/yafor.ru/bitrix/modules/main/include/urlrewrite.php:154
#11: include_once(string)
	/var/www/yafor/data/www/yafor.ru/bitrix/urlrewrite.php:2